Forskjell mellom versjoner av «Mac OS X: Kjente problemer ved oppgraderinger av OS X»

Fra ithjelp
Hopp til: navigasjon, søk
m
Linje 4: Linje 4:
 
1. Spss 22 er inkompatibel med 10.10<br/>
 
1. Spss 22 er inkompatibel med 10.10<br/>
 
2. Managed Software Update har en tendens til å fryse hvis man skal installere programmer. Virker ved omstart.<br/>
 
2. Managed Software Update har en tendens til å fryse hvis man skal installere programmer. Virker ved omstart.<br/>
 +
 +
 +
 +
Vi jobber kontinuerlig med å fikse probleme på denne listen, så sjekk gjerne innom for å se om ting har blitt fjernet eller lagt til.

Revisjonen fra 23. okt. 2014 kl. 14:54

Problemer pr. 23.10.2014:
Ved Oppgradering av OS 10.9 til 10.10 (Fra Maverick til Yosemite):

1. Spss 22 er inkompatibel med 10.10
2. Managed Software Update har en tendens til å fryse hvis man skal installere programmer. Virker ved omstart.


Vi jobber kontinuerlig med å fikse probleme på denne listen, så sjekk gjerne innom for å se om ting har blitt fjernet eller lagt til.